• Just looking around
    Symbola
    Posts: 11 from 2015/9/22
    From: Plymouth, UK
    Thanks for the suggestions…

    I installed Yam 2.10, that said I needed AmiSSL v4…

    When trying to install AmiSSL V.4, I get the following error message:-

    Line: 193
    Command: “copyfiles”
    Error message: Unable to locate file or drawer

    This is a fatal error and the installation process will be terminated

    Contact the auther… … …

    Any suggestions? :)
  • »21.02.17 - 23:11
    Profile Visit Website