• Order of the Butterfly
    Order of the Butterfly
    beworld
    Posts: 449 from 2010/2/10
    From: FRANCE
    @piru i talk about version 1.6.37,
    but if this last version is not compatible with that of the SDK, it does not matter, I have my own version, it was just to optimize my executable.
    Thanks for your answer, I now know why it's version 1.2 on the SDK now.
    IMac G5 2.1,PowerMac 2.7,PowerBook 1.5
    My MOS ports
  • »27.12.20 - 07:32
    Profile Visit Website